Seite: 1 2

Hallo zusammen 

Habe mir grade die g&g srl von meiner Freundin geschnappt und einen direkten geräuschvergleich mit meiner cm15 vorgenommen 

 

Bei meiner cm15 war von Werk aus gar nichts geshimmt wie es sollte also habe ich das nachgeholt und die shimms sind echt perfekt geworden 

Mann kann mit wenig Kraft die gears in eingebauten Zustand ohne feder etc durchdrehen lassen und sie drehen lange nach 

Trotzdem ist sie viel lauter wie die srl meiner Freundin wo nichts gemacht wurde 

Motorritzel wurde auch eingestellt 

 

Woran kann das liegen 

Es schleift nichts in meiner gearbox und alles läuft sauber aber die Geräusche stören trotzdem vorsllem weil ich weiss das eigentlich alles super ist 

(679 Posts)

(nachträglich editiert am 06.10.2022 um 13:18 Uhr)

Und das Ritzel is eins von G&G mit der flachen Oberkante der Zähne?

Ja genau die gears und der Motor ist alles original 

Getauscht wurde die

switchunit zu etu 

Zylinder 

Nozzle 

Tappetplate geschliffen für besseres führungsverhalten der nozzle 

>und sie drehen lange nach 

hast du auch gescheites zähes Fett drauf zum schmieren?

(162 Posts)

(nachträglich editiert am 06.10.2022 um 13:41 Uhr)

Ja die sind gut gefettet

 

Es ist jetzt nicht so dass die gears minutenlang nachlaufen

 

Hab alle 3 gears eingebaut geschimmt 

Dann die gearbox verschraubt und durch die zylinderöffnung mit den fingern dann gedreht und es ist kein schleifen oder sonstiges aufgetreten 

Die gears sind geschmeidig gelaufen und liefen auch nach 

Also die shimming passt auf jedenfalls 

Ich denke wenn dann kommt das vom bevel und Pinion gear 

Aber egal wie ich die motorstellschraube einstellen es ändert sich nichts 

Bevel gear hat minimal Spiel im Pinien gear und verklemmt nicht 

 

Mhhh, haben die das davor auch schon gemacht?

Die waren noch nie leise also schlimmer wurde es nicht 

Vorher waren die gears total wackelig in der shell deshalb hab ich geshimmt 

Dann würd ich fast sagen dass man da nichts außer wechseln machen kann, aber vielleicht hat wer anders hier noch nen tipp

(381 Posts)

(nachträglich editiert am 06.10.2022 um 13:59 Uhr)

@Jonas: setzt mal das Bevelgear per shiming Höher (v.d.linken GB-Shell aus gesehen) - so das der Abstand zwischen Pinion und Bevel größer wird.

Anschließend

Motor und Bevelgear zusammen testen und prüfen ob das Laufgeräusch besser wird. Darf nichts kreischen!

[Post von Lu Wi (06.10.2022 13:59) wurde als "falsche Information / Halbwissen" markiert und daher ausgeblendet]
(162 Posts)

(nachträglich editiert am 06.10.2022 um 14:33 Uhr)

Das Mit dem bevelgear höher werde ich mal ausprobieren 

Das liegt aber auch schon 0.5 mm hoch 

Hätte aber noch 0.2mm die ich von oben nach unten verlegen kann 

Kann man hier irgendwie eine Audio ranhängen 

 

 

Hab auf Youtube ein Video hochgeladen von meiner cm15 

Vielleicht findet ihr ja die Zeit euch die 15 Sekunden anzuschauen und mir zu berichten ob es wirklich schlimm ist 

https://youtu.be/ZlRO5C3vbR0

Also rein aus technischer Sicht ist "nachlaufen" ein Zeichen von Spiel, und somit von Geräusch. Versuch einfach mal einen ticken enger zu shimmen.

Ich hattebdas shimmen so vorgenommen wie es in einem bekannten Video auf Youtube gezeigt wurde und da wurde gesagt dass minimalst Spiel vorhanden sein muss 

So ist es bei mir auch 

Wenn ich auf meinen gears hingehe und 0.1 mm mehr mache klemmt schon teilweise die gearbox 

 

Hattest du das video gesehen 

Hier nochmal der link 

https://youtu.be/ZlRO5C3vbR0

Genau der gleichen Meinung wie Mettchen,  danke also fürs Ausblenden.

Es gibt auch 0,15er Shimms.

Hatte genau das Problem, dass die Gears klemmten bei der 0,30er Shimm. Bei der 0,20er Shimm war aber merklich zu viel Spiel. Also eine 0,10er und eine 0,15er aufgesetzt und es lief butterweich.

 

Minimalst Spiel ist so ein Ausdruck ..  bei mir in der Arbeit ist minimal = 0.001mm

Beim maurer um die Ecke ist 1cm schon wenig.

 

Klar dürfen sie nicht klemmen, ich hatte auch schon perfekt laufende Gears, als ich dann alles zusammengebaut hab und alle schrauben nochmal angezogen hab in der Box hat's geklemmt.

 

Wie gesagt probier es mal aus, offensichtlich hat es ja nach dem yt Video nicht geklappt.

 

Es können auch einfach die Gears kacke sein und die Flanken nicht perfekt zueinander passen.

Bei helical Gears z.b. muss man wirklich auf 0.01mm genau shimmen sonst sind sie lauter als normale... Es spielt da so viel mit rein und es gibt keine allgemeine Lösung

 

Seite: 1 2



Anzeige