Ares Amoeba Octaarms Km7 schießt nicht mehr.

Guten Morgen ich bin neu hier und habe gleich mal eine Frage. Ich habe mir eine Ares Amoeba Otaarms KM7 gekauft von Privat. Nunja was soll ich sagen der verkäufer antwortet nur sporadisch und will mir nicht helfen. Die Waffe gibt trotz halb vollem und oder vollem Mid cap Magazin nur sporadisch Schüsse ab und oder gar keine. Ich habe das EFCS System verbaut. Nun würde ich gerne die Ares reparieren lassen und hoffe jemand weiß wo ich sie reparieren lassen kann.

Ich gehe davon aus, dass die Waffe über 0,5J hat. irgendwo muss das "F im Fünfeck" sein und ein Importeruskürzel dabei stehen. An den wendest du dich am besten. Ich schau mal ob ich die liste finde, wo die Importeure mit Kürzel aufegführt sind.

G&G Hersteller und in dem Fünfeck steht ein F 

(115 Posts)

(nachträglich editiert am 26.11.2019 um 11:29 Uhr)

Hilfreich wäre es wenn du ein Bild machst und es hochlädst (vom "F" und dem was daneben steht).

Edit: Halbwissen entfernt

G&G baut ARES Waffen. Okay.

Auch ohne Bild, bin ich mir sehr sehr sicher, das GSG der Importeur ist. Also lange denen mal schreiben.

Persönlich, würde ich aber (sofern der Artikel an Lieferung so war und das nicht angegeben wurde) vom Kauf eher gleich als später zurücktreten und mein Geld einfordern. Die ARES Waffen sind Gebrauchsgegenstände zum nicht reparieren. Lohnt einfach nicht 

Ja genau G.S.G.

 

Naja was heißt reperatur lohnt Sicht nicht mehr die Ares war nicht gerade billig .

Und Hemd zurück bekomme ich nicht da privat Verkauf und er nur sporadisch oder garnicht antwortet .



Was für einen Akku nutzt du denn?

Wenn er es nicht angegeben hat und nicht zurücknehmen will--> Rechtsschutzversicherung einschalten bzw PayPal? (ich kaufe gebraucht nie über Freunde und Familie, damit ich die Kohle wieder zurückholen kann)

Lippo Akku 11.1 Volt sowie 7,4 an den Akkus liegt es nicht. Und sind auch keine Billig Akkus 

Servus,

ist die  Waffe noch im Orginalzustand, oder wurde sie verändert? Ich würde  Es mal mit G&G BBs probieren meine eine Ares hatte auch feeding Probleme,  Mit den G&G BBs  lief sie dann super.

Mein Bruder und ich haben beide mit Ares angefangen und hatten tierische Feedingprobleme. 

ein eigentlich bekanntes M4 Peoblem ist, dass die Magazine nicht richtig im Schacht sitzen. 

mach mal folgendes:

drück das Magazin beim schießen von unten in den Magazinschacht. 
sollte die Waffe dann normal feeden, kannst du die die Stoffseite von Klettband nehmen und in den Magazinschacht kleben, damit die Mags fest sitzen. Mussten wir beide machen und danach war es weg.

 

alternativ empfehle ich, Lonex Midcaps zu benutzen. Diese haben sich bei uns bei Feedingproblemen bewehrt.

 

Also meine Mama wackeln wirklich extrem hin und her in der Ares. BBS benutze ich eh nur die G&G. Wie meinst du das mit dem Klettband ?

Dein Magazinschacht ist ja viereckig mit 2 schmalen und 2 breiten Seiten. 

ich habe den Stoff vom klettband so geschnitten, dass er auf die Wand der schmalen Seite passt. 
dadurch sitzt das Magazin stramm im Schacht. wenn das nicht verständlich sein sollte, kann ich dir heute Abend ein Foto machen. 

wichtig ist aber, ob die Waffe schießt, wenn du das Magazin in dem Schacht drückst. 

Die Aussage "nur sporadisch Schüsse ab" läßt viele Interpretationen zu von "Motor dreht nicht" bis "kein vollständiger Schußzyklus" bis hin zu "feedet nicht".

Konzentrieren wir uns mal anhand des Kontextes der anderen Beiträge auf "feedet nicht". Die Ares hat eine Menge Schwachstellen, eine davon ist das HU. Der BB-Zuführungskanal ist anscheinend für manche Magazine zu kurz oder wird mit zunehmendem Gebrauch kürzer, da Kunststoff.

Überprüfung: ein halbwegs feedendes Magazin rein in die Waffe, von unten nach oben drücken (mehr den vorderen Teil anheben als den hinteren, wenn es geht). Wird es besser, dann ist es die HU-Unit. Empfehlung: Wechsel gegen ProWin, SHS, ...

Nächste Ursache: da hat vielleicht wer gebastelt, ein anderes HU-Gummi verbaut, ein Maple Leaf erwischt, und das hat u.U. zu lange Lippen.

Überprüfung: von unten in den BB-Zuführungskanal gucken. Sehe ich die Lippe des HU-Gummis, dann liegt dort evtl. das Problem. Bei volleren Magazinen wird oftmals besser gefeedet als bei leeren, neue Magazine mit noch strammer Feder funktionieren auch besser.

Nächste Ursache: das HU ist zu stark eingestellt, die Kugeln bleiben klemmen, dabei ändert sich das Schußgeräusch aber auf dumpfen Klang.

Überprüfung: HU komplett auf Null stellen - ich halte das aber anhand der bisherigen Infos nicht für den Fehler.

Weitere Ursachen: Nozze zu lang nach Austausch, Kugeln taugen nichts (G&G sind aber ok), Nozzle zu kurz, Nozzle wackelt wie Lämmerschwanz, Magazinfedern sind abgenudelt, Magazine sind verdreckt, schlechtes Karma.

Es kann soviel sein.......

Mehr und genauere Infos wie der Defekt sich verhält sind unabdingbar .... alles andere hier ist spekulation !

Je nachdem was für ein Akku benutzt wird wichtig auch den mah und C Wert zu wissen evtl schaltet das EFCS zwischendurch ab.....

Alles spekulation  .




Anzeige