Guten Morgen zusammen. Ich bin neu hier im Forum und habe folgendes Problem. 

 

ich habe mir vor ca einer Woche eine nagelneue Ares 008 gekauft. 

Die habe ich bisher nur gechront und alles lief super mit einem 7,4V Lipo sowie mit einem 11,1V. 

Gestern habe ich eine M110 Feder verbaut, weil ich auf ca 1,5J kommen wollte. ( Ab Werk hat die Ares nur 1,04J gehabt)

Nachdem ich wieder alles zusammengebaut habe und den Lipo anschließen wollte (egal welchen von beiden) hörte ich direkt ein kleines knistern und habe durch den Mini Tam Stecker ein kleines Glühen gesehen (natürlich schnell wieder abgesteckt). Der Stecker von der Ares ist abgeraucht. Was noch defekt ist kann ich ehrlich gesagt nicht sagen, da ich nicht wirklich den Plan davon habe. 

Was meint ihr was ich mit der Waffe machen kann? Ich sehe hier kein Eigenverschulden... Rückgaberecht hätte ich auch noch innerhalb 14 Tagen, aber ob der Händler die Ares so zurücknimmt ?! 

Hat da jemand vielleicht ähnliche Erfahrungen gemacht? 

 

Danke im Voraus. 

VG 

Eddy

Zumidnest solltest du dann erwähnen, dass du die Feder ausgetauscht hast. Wenn das Ding ein Schnellwechselsystem hat, sollte das kein Problem darstellen. Wenn du das System geöffnet hast, wohl schon.

Zum Federwechsel muss ja die Gearbox zumindest zum Teil raus. Beim Zusammenbau die Motorkabel vertauscht? -> Motor-Anschlüsse prüfen, neuen Stecker verbauen, testen.

"Was meint ihr was ich mit der Waffe machen kann? Ich sehe hier kein Eigenverschulden... Rückgaberecht hätte ich auch noch innerhalb 14 Tagen, aber ob der Händler die Ares so zurücknimmt ?!"

Kein Eigenverschulden? - Seltsame Sicht auf die Dinge.

 

(6 Posts)

(nachträglich editiert am 07.04.2019 um 10:02 Uhr)

Ja die 008 hat diesen sogenannten Schnellwechselsystem

@Christian... 

Die Gearbox muss bei mir nicht raus.. ich habe so keinerlei Kabel abgesteckt... ich muss lediglich den Schaft und die Stocktube abnehmen um die Feder wechseln zu können

(868 Posts)

(nachträglich editiert am 07.04.2019 um 10:36 Uhr)

1Joule bei ner 008 Ares? Seltsam.

Kann mich ja täuschen aber bisher wurden doch zu starke Federn verbaut so das die Standartmäßig eher zu stark als zu schwach waren.

Gehen wir mal von den bisherigen Werten der Federn aus (M135 in etwa) müßte deine Wumme eine neue Stufe der Undichtigkeit aufweisen und mit ner 110er Feder wenn sie denn läuft wohl um die 0,7-0,8 Joule haben.

Ich würde die Stockfeder einbauen und das ganze als defekt zurückschicken. Vorher mit den Leuten reden wie das ganze passiert ist und gut.

PS: Bei weiteren Fragen zu Ares Kisten ist das der richtige Ort dafür:

https://www.airsoft-verzeichnis.de/index.php?status=forum&forennummer=0000048196

 

Laut Händler werden die von zwei unterschiedlichen Lieferanten beliefert. Der eine würde die 008 wohl als 1J Version ausliefern und der andere mit ca 1,5-1,6j. 

Wiedem auch sei, hab ich jetzt trotzdem das Problem damit. Werde da morgen mal hinfahren. 

Hi und guten Tag,

ist ein Mosefet oder Titan, ASCU oder ähnliches verbaut?

Wenn du wirklich einen Funken wahr genommen hast, dann ist die Spannung zwischen den Kontakten übergesprungen. Dabei entstehe ein Hitze die ausreicht um die Isolierung anzukokeln.....

Wenn du dich nicht ans reparieren traust, würde ich dir vermutlich auch raten, deinen Händler zu kontaktieren und dann die Waffe zurüzuschicken.

LG NN

Defek zurück. Glückwunsch du bist über die Schwachstelle der Mini Tamya stecker Gestolpert. Und Amöba hat immer EFCS



Anzeige