Hey, habe mir eine neue g39e s-aeg gekauft und nach ein paar stunden im Wald hat sich nichts mehr gerührt. Ich dachte zunächst der Akku ist leer, aber auch nach Laden des Akkus und Ausprobieren eines zweiten baugleichen Akkus tat sich nichts. Mein nächster Gedanke war, dass wahrscheinlich die sicherung durchgebrannt ist, allerdings kann ich keine sicherung finden. Ist die bei dem Modell möglicherweise verbaut? Ich bezweifle eigentlich, dass keine Sicherung verbaut ist. 

Ich benutze einen 11,1V LiPo Akku mit 1600mAh

Hier der Link zum Modell

https://www.kotte-zeller.de/wei-etech-mod-39e-mit-zweibein-s-aeg-6mm-bb-schwarz-1



Was ich mir vorstellen kann sind folgende Fehler

Entweder kabel von der switch abgerissen (sieht auf den Bild aber nicht so aus, passiert bei G36 Modellen gerne mal, wegen dem Magazinschacht)

Das wahrscheinlichste istaber ein Cut jam.

Den kannst du wie folgt beheben:

Vom Schützen aus auf der linken Seite der Gearbox ist auf Höhe der selector plate ist der Cut, den hebst du mit ein Schraubendreher o.ä. an und krümmst ab (nicht erschrecken die schießt dann voll Auto) und fertig.

Sollte das nicht gehen, einmal den Motor überbrücken (polung beachten)

(5 Posts)

(nachträglich editiert am 31.03.2019 um 22:58 Uhr)

Meinst du das hier?

Und wo soll ich das wie umkrümmen? Ist meine erste Softair und kenn mich deswegen quasi null aus



Hier in diesem Bereich, ist ein Feder gelagerte bewegliches Bauteil, das ist der Cut



(3338 Posts)

(nachträglich editiert am 31.03.2019 um 23:19 Uhr)

Krümmen / Abkrümmen ist Bezeichnung zum abdrücken.

Finger krümmen um den Abzug zu betätigen.

Was du auch machen kannst ist motor mit käfig abnehmen mir den beiden schrauben über dem motor

Und von unten den Hebel (ARL), der am letzten Zahnrad (bevel gear) anliegt, runter zu ziehen um die gearbox zu entspannen

(5 Posts)

(nachträglich editiert am 01.04.2019 um 00:50 Uhr)

Ist wohl tatsächlich verklemmt. Das hochzudrücken und dann abzudrücken hat nichts gebracht und sie macht immer noch keinen mucks. Habe mir auch ein video dazu angeschaut 

 

Den ARL runterzuziehen bekomm ich grad nicht hin. Gibt es da einen trick oder stell ich mich nur blöd an?

 




(nachträglich editiert am 01.04.2019 um 01:01 Uhr)

Schiebe dabei bitte mal die Schwarze platte. SELEKTORPLATE nach hinten oder vorne dadurch bekommst mehr zugriff.

Dan selbes Spiel Cutt of Leaver (nicht Cut) Hoch Schieben und Sie Rattert. 

Es ist auf den Bildern zu sehen das es nen Cut off Jam ist. 

Bemerkst du auch daran wenn du den Abzug betättigst das du ihn nur Halb ziehen kannst oder es einfach direkt am Anfang klickt.

Edit: gedankenfehler Beseitigt

Den Abzug kann ich komplett ziehen und klicken tut da auch nicht wirklich was.

 

In der position sollte es also theoretisch funktionieren?



(3338 Posts)

(nachträglich editiert am 01.04.2019 um 06:10 Uhr)

Das scheint als wenn der Piston fast ganz hinten ist. 

Deswegen ist der ARL auch schwer zu ziehen. Und der Motor schafft das nicht mehr. An zu drehen.

Da muss man mit z.b

Mit nem imbus den ARL mit einem ruck runter ziehen.

Was sonst noch geht vorne in das nozzle und mit schwung den piston nach hinten drücken mit nem langen 3 mm Imbus.

Aber nicht verkanten und Vorsicht wenn es klappt federt der kram mit voller Energie nach vorne.

Was du noch testen kannst.

Wenn der motor ab ist den cutoff hoch und abdrücken ob der Motor überhaupt arbeitet dabei den Motor leicht fixieren der hüpft sonst über den tisch beim anlaufen.


(nachträglich editiert am 01.04.2019 um 07:58 Uhr)

Moin. Das We G36 neigt leider etwas zum jammen. Meins machte am Anfang die gleichen Probleme. 

Meistens habe ich den Jam durch betätigen des Cutofflevers lösen können, ab und zu ging es nur durch ziehen des Antireversallatch. 

Auf der linken Seite deiner Gearbox ist ein schwarzes Kunstoffteil, welches die Kabel führt. Beim abschrauben aufpassen, da ist ein kleiner Hebel mit Feder verbaut. ( Die Gearbox entspannt mit der Mechanik beim Sichern) Der Hebel betätigt in deiner Gearbox den ARL. Leider sitz dein Jam wahrscheinlich ziemlich fest, so dass du nun den ARL mit einem Imbus oder Schlitzschraubendreher lösen musst. 

Um den ganzen vorzubeugen, lass dir eine ASCU oder anderes Mosfet mit Cyclusüberwachung verbauen. 

Falls du weiter Probleme damit hast, kannst du mich gerne per PN löchern. 

Gegebenenfalls kann ich dir im Ruhrgebiet auch persönlich helfen. 

Ps: Lass dich davon nicht entmutigen, das WE G36 ist ein wirklich gutes Gewehr. Ich habe meins seit Jahren und lieber mein „hochgelobtes“ Ares wieder verkauft, da für mich persönlich, das We einfach besser ist, wenn man 2-3 Kleinigkeiten ändert. 

Danke für die Tipps, bin momentan auf Montage und kann deswegen leider erst am Donnerstag weiter basteln, aber bin sehr zuversichtlich, dass es noch klappen wird. Habe mir auch ein kabel bestellt mit dem ich den motor überbrücken kann, obwohl ich nach euren Aussagen denke, dass es daran nicht liegt. 

Achso und das ist ein G39e aber die gearbox ist ja meines Wissens nach Baugleich zur G36




Anzeige