Seite: 1 2

Besten Dank,

ich werde die LM4 am Wochenende wahrscheinlich nochmal gucken.

Aber grundsätzlich will ich alles selbst reparieren, habe zu Anfang meiner AS "Karriere" mal eine sehr schlechte Erfahrung gemacht indem ich meine damalige SAEG zu einem hier im ASVZ renomierten "Schrauber" geschickt habe und komplett verarscht wurde.

Also ich bin im GGE sehr aktiv und das seit Jahren, das erste LM4 Review in Deutschland stammt von mir.

Anschauen kostet dich nur Porto (außer du wohnst in der Nähe von Frankfurt?). Kann dir ja eventuell bei der Diagnose weiterhelfen. 

@Kiwi Da kann ich dir leider nicht helfen, aber Schnazel ist hier der KWA Experte dem man vertrauen kann! wink

Wärs ne VFC hätte ich dir helfen können! tongue-out

 

Ist zwar schon ziemlich alt der Thread, aber ich versuch es trotzdem ein mal.

Habe seit Kauf vor vielen Jahren Probleme mit meiner LM4. Anfangs dachte ich, dass ich beim Lösen vom RIS (war verklebt vom Hersteller und habe es erhitzt um den Kleber zu lösen) es womöglich zu stark erhitzt hatte und damit die Gummis im Hopup beschädigt hatte, denn die so präzise LM4 war genau das Gegenteil davon. Mal flog die BB nach oben, mal nach unten, mal links, mal rechts. Hatte die LM4 darauf bei Sniper-AS zur Überprüfung eingeschickt, doch wieso auch immer war dort niemand in der Lage auch nur mal über das Gewehr qualifiziert drüber zu schauen, weshalb ich nach endlosem Emailverkehr und Telefonaten verzweifelt die LM4 zurück beordert hatte. Dann lag sie für längere Zeit im Schrank und letztes Jahr habe ich mir dann mal die Mühe gemacht und das Hopup Gummi ausgetauscht. Leider hat das absolut nichts gebracht...

Kennt jemand zufällig das Problem und hat die passende Lösung parat?
Ich nutze 0.30g BBs 

Beste Grüße

Moin, 

Es kann oftmals am Tensioner liegen.  Der ist bei KWA recht speziell aus Kupfer gefertigt. Ist dieser falsch gebogen kommt es schnell zu Problemen.  reaper hatte dazu mal ein Video gemacht wie der auszusehen hat. 

Gruß Tom

Gleich mal als erstes die Frage: Welches Gas benutzt du? Wenn mit öl, mach das Gummi und den Lauf bitte ordentlich sauber und verwende fortan nur noch Gas ohne Silikon.
Ausser den Magazinventilen nützt das Öl im Gas sowieso nichts.

Der von Tom angesprochenen Tensioner ist auch oft ein Problem, der verdreht oder verbiegt sich schon mal gerne. Im GGE findest du dazu auch ausführlichere Berichte.

Hast du gravierende Leistungsschwankungen?

Und wie üblich die Fragen welche MARKE an BBS nutzt du.

.30 ist ja schonmal gut, wenn das aber dann halt specna Arms core sind fliegen die wieder sonst wie

Hey vielen Dank für eure schnellen Antworten.

@Toms Airsoft Channel: Ach man, is schon wieder ne Ewigkeit her, dass ich am HopUp rumgebastelt hab. Sofern ich mich noch richtig erinnere habe ich sogar n MarpeLeaf Hop Up Spanner Set 75° nach den Problemen eingebaut. Leider erneut ohne sichtbare Verbesserungen...

@Freaki#542: Hab mit dem klassischen HK GreenGas angefangen, anschließend bin ich auf ProTechGas von begadi gewechselt und aktuell besitze ich Gas von Nimrod Extreme Performance Black.

Gravierende Leistungsschwankungen hatte ich meines Erachtens nicht beobachten können.

@[OZ] Metchen [NewHorizon]: Das müssten die Begadi Platinum Bio BBs gewesen sein.

Also ich merke gerade, dass ich all eure guten Fragen nicht genau beantworten kann und werde das am Wochenende mal in Ruhe aufm Platz austesten mit Kroni und sauberen Magazinen + Lauf.

Vielen Dank schonmal und ich halte euch aufm Laufenden

Das HK Green Gas ist murx und hat viel zu viel Silikon. Das kann schon ein ganz guter Ansatz sein das du dir dadurch dein HU Gummi zur Sau gemacht hast.

Begadi BBs sind ok. 

Maple Leaf 75° ebenfalls wenn das sauber verbaut ist. 

Wir haben im Team mehrere mit LM4 Modellen, ich selbst hab 4 und weitere die auf der LM4 basieren. Das 70° ist perfekt, dazu Gas ohne Silikon (ich nutze aktuell das Elite Force) und BBs 0,30g oder schwerer (bis 0,36gr) und du kannst ordentliche Hits erzielen. 

Nach dem Spiel mach ich in der Regel den Lauf, Nozzle und co sauber und Öle das alles einmal neu. 

Ich würde dir empfehlen alles mal zu reinigen und "neu zu machen" und dann zu testen

 

(18 Posts)

(nachträglich editiert am 18.02.2024 um 19:23 Uhr)

Vielen Dank für die Tipps. Werd ich mir mal genauer anschauen. Vielleicht ist die Hoffnung ja doch noch nicht ganz gestorben ^^

EDIT: Danke für eure Tipps, aber hab mich jetzt entschieden das gesamte Teil hier aufm Marktplatz anzubieten. Keine Lust mehr zu Basteln.

Seite: 1 2



Anzeige