Hallo,

ich habe ein Problem mit der VFC HK 416 A5 SAEG !

Mein Sohn hat sie vor 4 Tagen zum Geburtstage bekommen und sie heute zum ersten mal getestet.

Sie Funktionierte ca. 20 min. sehr gut den aber ging der Abzug etwas hakelig und sie Feuerte 2-3 mal Vollauto..

Und danach konnte man den Abzug nicht mehr ziehen egal welchen Modus Semi/Voll (was sie eigentlich nicht kann)

Also Händler an gefunkt der auf eine Jam Tippt.

Also griff abgemacht und in den seitlichen Schlitz den ARL entspannt der aber nicht gespannt war,und von unten mit einen Schraubendreher die Räder bewegt was alles ohne Probleme ging.

Griff angeschraubt aber der Trigger lässt sich in keiner der zwei Modis bewegen.

Da ich die Gb nicht öffne und ich sie zurück schicke wäre es für mich von Interesse zu wissen was es sein könnte ?

Von unseren sieben Waffen hatte noch keins so was !

Ich habe einen vollen 11,1v Akku benutzt.

Ich Tippe mal auf den Cut off lever ! 

Vielleicht hatte einer von Euch so was und ich wäre um eine Erfahrung reicher..Danke

(6213 Posts - Leiter der Moderation)

hast du an dem Zahnrad nur bischen dran rum gestubst, oder hast du das wirklich ein paar mal gedreht?

Das Problem hatte ich auch mal. Hat sich nach ner kurzen Vollautosalve beim Chronen dann wieder von selbst gelöst und  kam bis jetzt nicht wieder vor. 

Danke für die Tips !

So jetzt läuft sie wieder keine Ahnung aber auf einmal Schießt sie wieder. lol

Eine frage hätte ich noch und zwar wollte die den Stock ab machen und bin vorgegangen wie Reaper.

1.kleine Maden schraube oben entfernte

2.Die Nut halb abgeschraubt

3.die Sling Halterung weg geschoben 

Den wollte ich den Stock abdrehen was aber nicht ging,sie lässt sich ca.1 cm hin und her drehen.

Die GB ist eingebaut,ich wollte auch nicht mit Gewalt dran drehen und evtl. noch die Kabel abreißen.

Wo mache ich da ein Fehler ?

Muss die GB vorher raus ?

Ich möchte nur den Stock entfernen.

Wie immer Danke für Eure Hilfe.




Anzeige